Suche im Forum



Unsere Magazine

Wohnort: Berlin

Vereine: keine

  • Nachricht senden

61

Freitag, 3. Februar 2012, 22:19

Bei mir nicht :thumbdown:

LG Gabi
FN Grzegorzewski (die Adligen aus Polen)
FN Gregorovius (Ost-und Westpreußen)
FN Kreutz ( Berlin und ? )
FN Dannehl (Magdeburg und Umgebung, Berlin)
FN Ludwig (Pommern,Osternothafen)
FN Werth (Rheinland,Aachener Umgebung,Berlin)

rotraud

Moderatorin

Wohnort: Münsterland

Vereine: WGGF

  • Nachricht senden

62

Freitag, 3. Februar 2012, 22:31

Bei mir funktioniert heute alles und ich hatte gehofft, das gilt für alle.
Aber immerhin läuft das Forum doch weiter. Wisst ihr noch, wie wir Wochen ohne Forum waren? Da hätte ich mich gern neu angemeldet, um überhaupt reinzukommen...

schmupa

Mitglied

Wohnort: Bruchköbel

Vereine: nein

  • Nachricht senden

63

Freitag, 3. Februar 2012, 22:47

Bei mir auch.
Gruß, Uwe.

64

Freitag, 3. Februar 2012, 23:11

Hallo ihr,

jetzt klappt es zumindest wieder beim Mozilla. Endlich. Alles bislang wie beim Alten. Hoffe das bleibt jetzt auch erstmal so. Sonst sucht man sich ja doof und dämlich. Man gut das man mehrere Browser zur Auswahl hat.

Gruß Barbara

wowebu

Mitglied

Wohnort: Märkisch-Oderland

Vereine: CompGen

  • Nachricht senden

65

Freitag, 3. Februar 2012, 23:16

Hallo an alle,
bei aller berechtigten Kritik. Denkt doch mal daran, was hier alles ehrenamtlich geleistet wird. Der Hinweis mit den Cookies löschen war richtig; seitdem klappt bei mir das dauerhafte Anmelden auch wieder. Also Jasper weiter so.
Gruß Wolfgang
Gruß Wolfgang

BULICKE Berlin/Brandenburg

KRAUEL MV/Berlin

KÜTTNER Sachsen

SCHMIDL Böhmen/Sachsen

rathna

Mitglied

Wohnort: geborener Sachse, gelernter Brandenburger, im Moment glücklicher Hesse, im Herzen Reisender

  • Nachricht senden

66

Samstag, 4. Februar 2012, 00:12

Nachdem ich mich die letzten Tage auch neu anmelden musste, wollte ich nur mal mitteilen, dass es heute ohne Neuanmeldung funktionierte und oben gleich ein Balken war: neue Beiträge seit .....


DANKE an alle, die unermüdlich im Hintergrund gearbeitet haben!!!!

LG Andrea
Es ist besser, ein Licht zu entzünden, als auf die Dunkelheit zu schimpfen. (Konfuzius)

Bitte auch beachten:



www.halloren-hallunken-hallenser.de

Wohnort: Berlin

Vereine: keine

  • Nachricht senden

67

Samstag, 4. Februar 2012, 23:27

Bei mir funktioniert seit heute auch alles wieder wie vorher. Also ohne Neuanmeldung und mit blauem Balken........

DANKE DANKE DANKE

LG Gabi
FN Grzegorzewski (die Adligen aus Polen)
FN Gregorovius (Ost-und Westpreußen)
FN Kreutz ( Berlin und ? )
FN Dannehl (Magdeburg und Umgebung, Berlin)
FN Ludwig (Pommern,Osternothafen)
FN Werth (Rheinland,Aachener Umgebung,Berlin)

feisal

Mitglied

Wohnort: südlich von Hamburg

  • Nachricht senden

68

Sonntag, 5. Februar 2012, 09:51

Bei mir hat es heute früh noch nicht funktioniert - es scheint da also noch Unterschiede zu geben.

Gruß an alle

Georg

_daniel_

Mitglied

Wohnort: Magdeburg

Vereine: AGGM; AMF; German Genealogy Group New York; Volksbund Deutsche Kriegsgräberfürsorge; CompGen

  • Nachricht senden

69

Sonntag, 5. Februar 2012, 11:03

Du hast aber Cookies gelöscht?
"Stammgast" im Kirchenarchiv sowie Stadtarchiv Magdeburg und im LHASA (Landeshauptarchiv Sachsen-Anhalt)

Mitglied: AGGM; AMF; GGG (NY); Volksbund; Compgen

Meine Namensliste, interessante Geschichten rund um die Familie, sowie Biographien besonderer Vorfahren kann man meiner Homepageentnehmen.

Gisela

Mitglied

Wohnort: bei Heidelberg

  • Nachricht senden

70

Sonntag, 5. Februar 2012, 11:53

Hallo,
man soll ja auch gute Nachrichten mal verreiten:
es funkioniert bei mir seit gestern wieder alles wie geschmiert. :) :) (Firefox)
DANKE für die Arbeit, die dahintersteckt.

Ich fühl mich wieder wie zu Hause.
viele Grüße
Gisela
Ein Jegliches Ding hat seine Zeit, und alles Vornehmen unter dem Himmel hat seine Stunde
Derzeitige Lieblingsbaustellen: GRUNER u. LINCKE, Sachsen, ab 1849 auch Schweiz. WURMSER von Schaffoltzheim, Bormio, Schweiz, Elsaß, Heidelberg. STREICHER, Ulm, 16. Jhdt. (Schwenckfelder). WERNBORNER, Hessen u.a.

71

Sonntag, 5. Februar 2012, 16:55

Hallo

etwas funktioniert bei mir doch noch nichtt

Ich kann an meine Beiträge keine Bilder anhängen.

Es fehlt jeglicher Hinweis hierfür wie man das bewerkstelligen soll.

Wie sieht es bei euch aus ?

Gruß didirich

feisal

Mitglied

Wohnort: südlich von Hamburg

  • Nachricht senden

72

Sonntag, 5. Februar 2012, 16:59

Erfolgsmeldung

Du hast aber Cookies gelöscht?


Wie in letzter Zeit praktiziert, habe ich mich hier (durch "Absenden") für jeden Besuch im Forum neu angemeldet (und vor dem Ausschalten nicht wieder abgemeldet).

Inzwischen habe ich im Firefox nochmals alle Cookies gelöscht und danach alle Fenster geschlossen und den PC heruntergefahren. Dann mit dem Neustart etwas gewartet und mich (wie erwartet) wieder über den Umweg anmeldet. Danach nicht abgemeldet, den PC ausgeschaltet und erneut gestartet. Wieder kam die genannte Aufforderung zur Anmeldung.

Was habe ich falsch gemacht ?

Neue Erkenntnis:
Jetzt habe ich mich mal über den Internet-Explorer neu angemeldet und siehe da: Es funktioniert !
Cookies habe ich im Explorer dafür nicht gelöscht. Allerdings hatte ich mich über den Explorer schon vor längerer Zeit aus dem Forum abgemeldet, um so auch einfach mal als Gast mitlesen zu können.

Viele Grüße, Georg

Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von »feisal« (5. Februar 2012, 17:49)


Berlin-Bob

Administrator

Vereine: CompGen

  • Nachricht senden

73

Sonntag, 5. Februar 2012, 17:29


Hallo

etwas funktioniert bei mir doch noch nichtt

Ich kann an meine Beiträge keine Bilder anhängen.

Es fehlt jeglicher Hinweis hierfür wie man das bewerkstelligen soll.

Wie sieht es bei euch aus ?

Gruß didirich

Problem bekannt, es wird daran gearbeitet :)

Gruß,
Bob
.
suche mehr Ahnen für mein Website http://www.margulies-chronicles.com/index.DE.php (deutsch) / (english)
insbesonders Remenyi (Ruml), Margulies, Morser (Mörzer) in Polen, Ungarn, Slovakei, Österreich, ....