Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

1

Donnerstag, 24. Juli 2008, 10:35

Alles verschoben

Wieso ist bei mir alles verschoben, wenn ich mit der Maustaste auf Forum oder Forum Ahnenforschung gehe? Das war vor den Wartungsarbeiten noch nicht. Ich kann zwar Beiträge erstellen und PN`s versenden, ab die die Optik ist sch...e.

VG
Bärbel
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

rathna

Mitglied

Wohnort: geborener Sachse, gelernter Brandenburger, im Moment glücklicher Hesse, im Herzen Reisender

  • Nachricht senden

2

Donnerstag, 24. Juli 2008, 10:46

Also bei mir ist auf den ersten Blick alles ok.

Allerdings mußte ich eben erst die Forenregeln akzeptieren, bevor ich antworten konnte ;-)



Andrea
Es ist besser, ein Licht zu entzünden, als auf die Dunkelheit zu schimpfen. (Konfuzius)

Bitte auch beachten:



www.halloren-hallunken-hallenser.de

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

3

Donnerstag, 24. Juli 2008, 10:51

Hallo Bärbel,
kannst du schreiben was genau verschoben ist?

PALADIN
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

panier

Mitglied

Wohnort: Ortenau

Vereine: Gesellschaft für Familienforschung in Franken (GFF)

  • Nachricht senden

4

Donnerstag, 24. Juli 2008, 10:57

RE: Alles verschoben

Wieso ist bei mir alles verschoben, wenn ich mit der Maustaste auf Forum oder Forum Ahnenforschung gehe? Das war vor den Wartungsarbeiten noch nicht. Ich kann zwar Beiträge erstellen und PN`s versenden, ab die die Optik ist sch...e.

VG
Bärbel

Hallo Bärbel,

ich hatte das gleiche Problem mit dem InternetExplorer.

Mit dem MozillaFirefox gibt es dieses Problem nicht!
Gruss Kurt
----------------------------------------------------------------------------------------

Meine Suchnamen
Besucht doch mal die Webseite von Frau Wüst
----------------------------------------------------------------------------------------

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

5

Donnerstag, 24. Juli 2008, 11:00

Hallo Uli,

nur der Kopf-Bereich

(u.a. ungelesene Beiträge, Beiträge der letzten 24 h).

Wenn ich da erst mal im ziemlichen Blindverfahren *gr* die richtige Stelle gefunden habe, sind die Forenbereiche und alles andere wieder gut zu lesen.

VG
Bärbel

P.S. Ich musse beim posten im Bereich Technik auch auf akzeptieren gehen.
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

6

Donnerstag, 24. Juli 2008, 11:09

Hallo Bärbel,
das mit dem posten ist nur beim ersten mal gewesen das hat sich erledigt. Die Sachen die sich verschoben haben das war bei mir auch der Fall gewesen. Habe dann gesehen dass mein Avatar etwas im Wege war und habe es in meinem Profil mal in die Mitte gestellt danach war alles wieder an seinem richtigen Platz gewesen. Versuch das mal.
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

7

Donnerstag, 24. Juli 2008, 11:11

Hallo!

Ich habe das Problem, dass wenn ich Nachrichten oder Beiträge schreibe der Editor fehlerhaft ist.
Ich habe auch noch einige andere Probleme.

Aber fertig ist das Team noch nicht mit dem beheben, schrieb Rossi!

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

8

Donnerstag, 24. Juli 2008, 11:20

@ Paladin

Wie bitte hast Du Deinen Avater mal eben kurz in die Mitte gestellt? Ich weiß wie man eine Grafik in word verschiebt, aber im Forum oder bei Firefox???

VG
Bärbel
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

9

Donnerstag, 24. Juli 2008, 11:23

Mit dem MozillaFirefox gibt es dieses Problem nicht!
@ Kurt

Genau über den gehe ich aber ins Internet.

VG
Bärbel
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

10

Donnerstag, 24. Juli 2008, 11:26

Bei mir hat es gestern geholfen, zwei - oder dreimal auf aktualisieren zu klicken - dann stimmte wieder alles *grins* Übrigens auch mit Firefox.

…Es ist gar kein Problem, einem wildfremden Menschen auf den Anrufbeantworter zu sprechen „Wenn Ihre Großeltern Frieda und Wilhelm hießen, dann rufen Sie mich doch bitte zurück“…

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

11

Donnerstag, 24. Juli 2008, 11:36

Wo drücke ich auf aktualisieren? Meine smileys wollen auch noch nicht wieder.
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

12

Donnerstag, 24. Juli 2008, 11:47

Aktualisiern geht mit der F5 Taste. Hat bei mir dank Silberfischchen auch geholfen den Editor wieder richtig zustellen. :danke: :thumbsup:
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

Marie

Mitglied

  • »Marie« ist der Autor dieses Themas

Wohnort: Schwerin

  • Nachricht senden

13

Donnerstag, 24. Juli 2008, 12:15

* jep *

:danke: für F5
Ständige Suche
Kraack und Bürkle - Stuttgart

Müller - Gottesgabe

HOFFMANN - SCHALLEHN (Wehningen Provinz Hannover)
SCHULZ (Besandten/Brandenburg)

pedi2005

Moderatorin

Wohnort: Niedersachsen

Vereine: SGGEE, AGOFF

  • Nachricht senden

14

Donnerstag, 24. Juli 2008, 12:16

Hallo,
ich habe zwar noch keine Mail bekommen, dass das Forum wieder funktioniert, habe es aber trotzdem mal eben ausprobiert.
Einige Sachen konnte ich schon beheben, andere funktionieren bei mir auch noch nicht richtig:
1. Ich habe, um antworten zu können, die Regeln akzeptiert.
2. F5 zum Aktualisiseren gedrückt, vorher war bei mir auch alles verschoben, das ist jetzt behoben.
3. Beim 2. Mal einloggen, kam die Meldung "5 ungelesene Beiträge". Wenn ich darauf klicke, bekomme ich jedoch, im alten Format (ich weiß im Moment nicht mehr wie es heißt ;-) ) 293 Beiträge angezeigt?!?
4. Bisher konnte ich mit einem Rechtsklick der Maus immer zum letzten Beitrag springen, dies ist nicht möglich?!?
5. In meinem Schreibfenster sind die Formatierungsbutton zu sehen, ob sie jetzt beim Absenden mitgedruckt werden, weiß ich noch nicht - mal sehen.

Wenn Ihr mir noch ein paar Tipps geben könntet, wie ich diese Sachen wieder in den alten Zustand versetzen kann, bin ich auch wieder happy :-)

Viele Grüße
Petra
Viele Grüße von
Petra


www.serwaty.de

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

15

Donnerstag, 24. Juli 2008, 12:35

ml ganz schnell
Punkt 1 war eine einmalige Sache das hat sich nun erledigt.
Bei Punkt 3 möglicherweise ist das auch nur am Anfang klicke doch einfach mal alle Beiträge als gelesen an. Schau dann nach ob weiterhin soviele Beiträäge danach noch angezeigt werden.
Punkt 4 diesen Trick kannte ich bisher nicht drücke da immer auf den grünen Pfeil der angezeigt wird und komme so zu dem letzten Beitrag
Punkt 5. Einfach auch F5 drücken dann setzt sich alles wieder an den richtigen Platz. Kann auch sein dass du mehrmals drücken musst.
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

pedi2005

Moderatorin

Wohnort: Niedersachsen

Vereine: SGGEE, AGOFF

  • Nachricht senden

16

Donnerstag, 24. Juli 2008, 13:11

Hallo Paladin,
3: Hab alle Beiträge als gelesen angegeben, beim nächsten Mal ist es wieder genauso ;( Es wurden mir 6 neue Beiträge angezeigt, beim Anklicken kommen 295 ;(
4. Das meinte ich, habe mich nur schlecht ausgedrückt.
5: Muss ich jede Seite, auf die ich gehe aktualisieren?
Leider kommt noch zwei Punkte hinzu:
6: Ich muss mich jedes Mal neu einloggen, ich habe aber angegeben "eingeloggt bleiben"?

7. Konnte die Antwort das 1. Mal nicht abschicken "Sie haben keine Berechtigung....."?!?, musste mich jetzt nochmal neu anmelden, mal schauen ob es jetzt klappt !?!

Viele Grüße
Petra
Viele Grüße von
Petra


www.serwaty.de

17

Donnerstag, 24. Juli 2008, 14:38

Hallo,

auch bei mir war etwas verschoben, und zwar der Text neben - Guten Tag .....
Aber dank des Tipps mit der F5-Taste ist alles wieder im Lot.
Auch als ich diese "neue Antwort erstellen" wollte, befand sich auch bei mir alle Formatierungsbuttons im Textfeld.
Auch das war mit der F5-Taste sofort wieder behoben. :]

Gruß
Angelika
Meine direkten Vorfahren:
Eltern = Schulte, Möllenhoff - Großeltern = Schulte, Peters + Thelen, Möllenhoff
Weitere Vorfahren:
Dräger, Peters, Hülsmann - Kessemeier, Nolte

pedi2005

Moderatorin

Wohnort: Niedersachsen

Vereine: SGGEE, AGOFF

  • Nachricht senden

18

Donnerstag, 24. Juli 2008, 15:29

Hallo,
nach mehrmaligem Aktualisieren, Notebook neu starten, Updates usw. klappt alles wieder wie gewohnt.
Viele Grüße
Petra
Viele Grüße von
Petra


www.serwaty.de

mamue

† Ruhe in Frieden

Wohnort: Oberursel

  • Nachricht senden

19

Freitag, 25. Juli 2008, 09:06

alles verschoben

Hallo,

auch bei mir ist alles verschoben, gestern konnte ich auch keinen Beitrag schreiben, bekam immer eine weiße Seite sonst nichts.
Heute gehe ich wieder rein, alles ist verschoben. Klitzeklein auf der linken Seite stehen jetzt 92 ungelesene Beiträge. Muss da schon fast mit der Lupe suchen. Die Beiträge als gelesen makieren steht nich mehr da, also ich kann es nicht finden.


F5 geht bei mir nicht, hab ein MacBook, was muss ich da drücken.

Ach ja, hab Paladin gestern eine PN geschickt wegen dieses Problem, weiß aber auch nicht ob die angekommen ist.

Heute kann ich wenigstens auf Beiträge antworten und ich denke mit Eurer Hilfe kriege ich das andere auch noch hin.

Liebe Grüße

Margrit
Dauersuche nach
Amann,Biesing Büsing, Bläß/Bläss,Bruns,Burger, Dahlhelm, Eimecke, Günther,Gutznau/Gitzko, Hacken, Hagedorn,Heert, Heine(i)cke, Heyer, Israel, Künne, Lodahl, Münich,Peter,Siener,Siever/Siebert, Teichmann, Thiersch/Thiers, Wesemann,Wolf(f)er, Zuckwitz



Wenn ein Mensch geboren wird, ist die Welt um ein Lächeln reicher. :baby:

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

20

Freitag, 25. Juli 2008, 09:20

Hallo Margit,
habe deine Mail leider nicht bekommen. Kenne mich bei Mac leider auch nicht aus. Wenn es keine Taste da gibt die mit F5 gleich zusetzen ist wird wohl nur ein mehrmaliges Neustarten helfen. Aber ich bin sicher dass hier unsere EDV Experten einen besseren Rat geben können. Bei dem Verschieben hat bei mir das arbeiten im Profil geholfen einfach mal mit dem Avatar spielen da gibt es einen Punkt wo man das Bild in die Mitte der Profils stellen kann darauf hin hat sich bei mir alles wieder an den richtigen Platz gestellt probier das mal. Wenn du weiterhin Probleme hast melde Dich wieder.
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720