Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

liveline

unregistriert

1

Sonntag, 9. November 2008, 16:10

Abonnierte Themen - Schwund

Hallo liebe Foren-HüterInnen,

mein leidiges Problem: Meine abonnierten Themen deaktivieren sich. Wenn ich mich frisch eingeloggt habe, stelle ich fest, daß das meine gesamten Abos nicht mehr aktiviert sind. (Zeitweise erhalte ich aber per email Infos zu einem neuen Beitrag eines erst neu abonnierten Themas) Kennt Ihr diese Schwierigkeit? Gibt es eine Lösung?

Sylvia

Rossi

Administrator

Wohnort: Bad Dürkheim

Vereine: VFWKWB, VFFOW

  • Nachricht senden

2

Mittwoch, 12. November 2008, 00:06

Hallo Sylvia,
Redest du von den Abos, die unter "Mein Profil" -> "Verwaltung" -> "Abonnements" abgelegt sind?
Ein Schwund ist mir persönlich da bisher nicht aufgefallen, es sei denn, das Thema wurde zwischenzeitlich gelöscht.
Mir ist auch nicht ganz klar, was du mit "aktiviert" meinst. Soweit ich weiß, lassen die Abos sich nicht deaktivieren, sondern fliegen notfalls ganz raus.

Rossi

liveline

unregistriert

3

Donnerstag, 13. November 2008, 21:05

Hallo Rossi,

ja ich meine die unter Verwaltung erscheinenden Themen.

Mit Schwund meine ich nicht, daß die Themen gelöscht werden, sondern, daß die Aktivierungen (= mit Häkchen versehen) beim nächsten Einloggen nicht mehr mit Häkchen versehen sind. Aus diesem Grund werd ich dann auch nicht mehr per email über neue Beiträge zum Thema informiert, was ich bedauere.

Weißt Du etwas dazu?

Liebe Grüße

Sylvia

Rossi

Administrator

Wohnort: Bad Dürkheim

Vereine: VFWKWB, VFFOW

  • Nachricht senden

4

Freitag, 14. November 2008, 22:12

Sorry, bin eine ganze Weile auf dem Schlauch gestanden.
Bei mir sind daneben auch keine Häkchen gesetzt.
Die Häkchen setzt du nur, wenn du vorhast, irgendeine Aktion damit durchzuführen. Über die Häkchen kannst du beispielsweise mehrere Themen gleichzeitig abbestellen.
Genau die gleichen Häkchen hast du beispielsweise neben deinen privaten Nachrichten in deinem Forumspostfach. Sie dienen einfach nur dazu, mehrere Themen/Nachrichten gleichzeitig zu markieren, um sie dann zusammen zu bearbeiten (löschen/verschieben etc.).

Rossi

liveline

unregistriert

5

Samstag, 15. November 2008, 20:00

Hallo Rossi,

welcher andere Grund führt dann dazu, daß ich zu abonnierten Themen keine Email Benachrichtigung erhalte, wenn ein neuer Beitrag geschrieben wurde?

Danke!

Sylvia

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

6

Samstag, 15. November 2008, 20:11

Hallo Sylvia,
hast du in deinem Profil unter Einstellungen; Kommunikation;EMail: das Häckchen gesetzt bei E-Mail-Benachrichtigung bei neuem Beitrag in Abonnements. In diesem Fall müsstest du bei neuen Beiträgen darüber informiert werden per Email.
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

liveline

unregistriert

7

Samstag, 15. November 2008, 20:27

Hallo Ulrich,

danke für Deine Antwort.

Ich hab eben extra nochmal kontrolliert - dieses Häkchen ist gesetzt.

Sylvia

Rossi

Administrator

Wohnort: Bad Dürkheim

Vereine: VFWKWB, VFFOW

  • Nachricht senden

8

Montag, 17. November 2008, 00:07

Hallo Rossi,

welcher andere Grund führt dann dazu, daß ich zu abonnierten Themen keine Email Benachrichtigung erhalte, wenn ein neuer Beitrag geschrieben wurde?

Danke!

Sylvia


Der einzige Grund, den ich kenne, ist, dass du schon in dem Thread warst, bevor die Erinnerungsmail fällig war (dauert normalerweise ein paar Minuten, bis die vom System generiert wird). Ansonsten bin ich ratlos, wenn du das von Ulrich erwähnte Häkchen gesetzt hast. Könnte höchstens mal Hans-Werner fragen, vielleicht weiß der da was.

Viele Grüße, Rossi

KPA

Mitglied

Wohnort: Landau/Pfalz

Vereine: Kein Verein

  • Nachricht senden

9

Montag, 17. November 2008, 08:35

Hallo Sylvia,

Eine mögliche Ursache für dein Problem ist, dass du ganz einfach nur deine Emailadresse "Falsch" angegeben hast? Lösche diese doch einmal und gib sie erneut ein.

Ein weiteres wäre, dass die Mails einfach in einem Spamordner gelandet sind. Überprüf das auch einmal.

Ansonsten die folgenden Haken alle setzen.

Viele Grüße, Klaus Peter

Kommunikation


Private Nachrichten

Empfang von privaten Nachrichten aktivieren
Wenn Sie diese Option aktivieren, können Ihnen andere Benutzer private Nachrichten schicken. " Haken setzen"

Private Nachrichten nur von Freunden empfangen
Wenn Sie diese Option aktivieren, können Ihnen nur Ihre Freunde private Nachrichten schicken. " Kein Haken setzen"

E-Mail-Benachrichtigung bei neuer privater Nachricht " Haken setzen"

Popup-Fenster bei neuer privater Nachricht anzeigen " Kein Haken setzen"


E-Mail
E-Mails von Mitgliedern akzeptieren "Haken setzen"


Dürfen Ihnen Mitglieder der Community E-Mails senden? "Haken setzen"


E-Mails nur von Freunden empfangen
Wenn Sie diese Option aktivieren, können Ihnen nur Ihre Freunde E-Mails senden. "Kein Haken setzen"

E-Mails der Administration akzeptieren "Haken setzen"
Darf Ihnen die Administration E-Mails senden?

Thema bei Antwort automatisch abonnieren "Haken setzen"
Mit Hilfe dieser Option wird jedes Thema auf das Sie antworten automatisch abonniert.

E-Mail-Benachrichtigung bei neuem Beitrag in Abonnements " Haken setzen"
Sie werden per E-Mail benachrichtigt, sobald in einem von Ihnen abonnierten Thema oder Forum ein neuer Beitrag erstellt wird.
Suche alles über (von)"Ar(e)nswald(t)", "von Bi(e)la, Byla", "von Werthern" (Beichlinger Linien) :danke:

liveline

unregistriert

10

Montag, 17. November 2008, 18:39

Hallo Rossi, hallo Klaus-Peter,

ich danke Euch für Eure Antworten.
Über Private Nachrichten hab ich mit Ulrich (Paladin) weiter debattiert was die Ursache sein könnte. Ich bin deshalb vorgestern nochmal alle Problempunkte durchgegangen: Ob Häkchen gesetzt sind, Emailadresse stimmt. Ulrich gab mir den Tipp mich nicht abzumelden, denn wenn ich angemeldet war hab ich Emails erhalten (also Spam-Filter war nicht die Ursache). Gestern bin ich ohne mich abzumelden aus dem Forum raus. Und juchu ich hab auch Email-Benachrichtigungen erhalten. Allerdings mußte ich mich heute beim "Wiedereintritt" ins Forum erneut anmelden?
Soweit zur bisherigen Lösung.
Ich halte Euch auf dem Laufenden.
Liebe Grüße
Sylvia