Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Mittwoch, 16. Januar 2013, 21:21

GEDCOM Datei ist leer???

Hallo,

ich habe meine GEDCOM Dateien hochgeladen, aber leider steht da Personen "0" und Familien "0". Was mache ich falsch?

Vielen Dank im voraus,
Ronald Beckert

Paladin

Mitglied

Wohnort: Südwest-Pfalz

  • Nachricht senden

2

Mittwoch, 16. Januar 2013, 21:34

Hallo,
kannst Du auch mitteilen mit welchem Programm, die Datei erstellt wurde ?
sowie in welches Programm sie importiert wurde.
Überprüfe auch einmal die Einstellungen, womöglich hast du keine Auswahl getroffen, welche Personen in GedCom exportiert werden sollten.
viele Grüße
Ulrich
suche Volkemer >1720 Pfalz; Elsaß; Lothringen;
Schmidt in Syrgenstein/Bayern-Schwaben und Lothringen Raum Bitsch > 1720

3

Mittwoch, 16. Januar 2013, 21:40

Hallo,
danke für die schnelle Hilfe, hat sich aber erledigt, ich war zu voreilig! Das hat einfach etwas gedauert, jetzt sind alle Namen da.
Wurde mit MyHeritage erstellt.