Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Gisela

Mitglied

  • »Gisela« ist der Autor dieses Themas

Wohnort: bei Heidelberg

  • Nachricht senden

1

Samstag, 24. Januar 2015, 09:45

GEDBAS nicht erreichbar?

Hallo
seit gestern Abend ist mir aufgefallen, daß ich GEDBAS nicht mehr aufrufen kann, jedesmal Fehlermeldung ("nicht erreicht" bzw. keine Verbindung herzustellen)
Ist mein Browser schuld, oder GEDBAS.
viele Grüße
Gisela
Ein Jegliches Ding hat seine Zeit, und alles Vornehmen unter dem Himmel hat seine Stunde
Derzeitige Lieblingsbaustellen: GRUNER u. LINCKE, Sachsen, ab 1849 auch Schweiz. WURMSER von Schaffoltzheim, Bormio, Schweiz, Elsaß, Heidelberg. STREICHER, Ulm, 16. Jhdt. (Schwenckfelder). WERNBORNER, Hessen u.a.

rotraud

Moderatorin

Wohnort: Münsterland

Vereine: WGGF

  • Nachricht senden

2

Samstag, 24. Januar 2015, 09:55

Bei mir funktioniert es. War vielleicht eine vorübergehende Störung.

Watf

Mitglied

Wohnort: Baden-Württemberg

Vereine: CompGen e.V

  • Nachricht senden

3

Samstag, 24. Januar 2015, 09:55

Hallo Gisela,

Zitat

Ist mein Browser schuld, oder GEDBAS.

Dein Browser nicht! ;-) Hier gibt es ein Problem auf dem Server auf welchem GedBas läuft und der Dienst (also GedBas) ist derzeit nicht erreichbar. Das kann aber auch nur eine kurzfristige Störung sein, z.B bei Überlastung. Also ruhig nochmals probieren ... eben habe ich schon wieder etwas mehr von GedBas gesehen .. und kurz darauf wieder nur die Fehlermeldung ...

MfG Watf

Gisela

Mitglied

  • »Gisela« ist der Autor dieses Themas

Wohnort: bei Heidelberg

  • Nachricht senden

4

Samstag, 24. Januar 2015, 10:18

Jupp, jetzt seh ich auch wieder was (kraule mal meinen Feuerfuchs hinter den Puschelohren).
Ich fand es zwar ein bißchen mehr als nur vorübergehend, ist aber nicht schlimm, hauptsache bei verabschiedet sich nicht noch die nächste Technik.
schönes Wochenende
Gisela
Ein Jegliches Ding hat seine Zeit, und alles Vornehmen unter dem Himmel hat seine Stunde
Derzeitige Lieblingsbaustellen: GRUNER u. LINCKE, Sachsen, ab 1849 auch Schweiz. WURMSER von Schaffoltzheim, Bormio, Schweiz, Elsaß, Heidelberg. STREICHER, Ulm, 16. Jhdt. (Schwenckfelder). WERNBORNER, Hessen u.a.

Gisela

Mitglied

  • »Gisela« ist der Autor dieses Themas

Wohnort: bei Heidelberg

  • Nachricht senden

5

Samstag, 24. Januar 2015, 10:20

und beim nächsten Versuch schon wieder Fehlermeldung (unavailable).
Ich laß es erstmal und bin weiterhin beruhigt, daß meine Rest-Technik weiter ok ist.
Gisela
Ein Jegliches Ding hat seine Zeit, und alles Vornehmen unter dem Himmel hat seine Stunde
Derzeitige Lieblingsbaustellen: GRUNER u. LINCKE, Sachsen, ab 1849 auch Schweiz. WURMSER von Schaffoltzheim, Bormio, Schweiz, Elsaß, Heidelberg. STREICHER, Ulm, 16. Jhdt. (Schwenckfelder). WERNBORNER, Hessen u.a.

6

Samstag, 24. Januar 2015, 11:45

Hier auch immer noch:

Zitat von »"http://gedbas.genealogy.net/"«

HTTP ERROR: 503

Problem accessing /. Reason:

Service Unavailable