Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Walter01

Mitglied

  • »Walter01« ist der Autor dieses Themas

Wohnort: Regen

Vereine: Keiner

  • Nachricht senden

1

Dienstag, 21. März 2017, 12:38

Fehler beim Upload

Leider kommt beim Upload einer .ged Datei immer Error

Allgemeiner Fehler beim Import: Timeout waiting for task.

Was soll ich nun machen. Hab es schon 5 x wiederholt. Immer dasselbe Ergebnis

Hab die .ged auch neu erstellt. Auch dasselbe. An der liegt es nicht.

Wie geht es weiter ?

Walter01

Mitglied

  • »Walter01« ist der Autor dieses Themas

Wohnort: Regen

Vereine: Keiner

  • Nachricht senden

2

Dienstag, 21. März 2017, 14:40

Hilfe, ich kriegs nicht hin.

Auch eine ältere Version, die vor Tagen problemlos funktionierte geht nicht. Es muss ein Serverproblem sein

Walter01

Mitglied

  • »Walter01« ist der Autor dieses Themas

Wohnort: Regen

Vereine: Keiner

  • Nachricht senden

3

Dienstag, 21. März 2017, 17:17

Es geht einfach nicht :(

jzedlitz

Administrator

Wohnort: Kiel

Vereine: Verein für Computergenealogie

  • Nachricht senden

4

Mittwoch, 22. März 2017, 15:19

Offenbar war die bisher eingestellte Wartezeit, die das GEDBAS-Programm auf Reaktionen der Datenbank und des Suchservers warten, für die nun angesammelten Datenmengen nicht mehr ausreichend. Ich habe die Wartezeit erhöht und die Daten wurden nun eingelesen.

Walter01

Mitglied

  • »Walter01« ist der Autor dieses Themas

Wohnort: Regen

Vereine: Keiner

  • Nachricht senden

5

Donnerstag, 23. März 2017, 14:21

Irgendwie stimmt aber da noch etwas nicht.

Ich hab die neueste Datei hochgeladen. Nun steht zwar nicht mehr Error sondern New