Suche im Forum



Unsere Magazine

Lieber Besucher, herzlich willkommen bei: Forum zur Ahnenforschung . Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Grothe-Anders

Mitglied, Neu im Forum

  • »Grothe-Anders« ist der Autor dieses Themas

Wohnort: NEURUPPIN

  • Nachricht senden

1

Mittwoch, 14. Juni 2017, 11:29

Was mache ich falsch?

?(
Ich habe vor einigen Tage meine GEDBAS Dateien hochgeladen ( 223 Personen und 93 Familien) Datenbanknr. 53273, da war alles in Ordnung!

Heute versuche ich diese zu aktuallisieren, mache das gleiche wie vorher, und plötzlich sagt er mir NO_GEDCOM!!!

Es werden keine Personen mehr angezeigt.

Was hab ich falsch gemacht?;(?(

Wer kann mir HELFEN??

Grothe-Anders

Mitglied, Neu im Forum

  • »Grothe-Anders« ist der Autor dieses Themas

Wohnort: NEURUPPIN

  • Nachricht senden

2

Mittwoch, 14. Juni 2017, 12:24

Keine Ahnung wer was gemacht hat, aber die Heinzelmännchen haben es wieder gerichtet. Momentan funktioniert es wieder!
Lieben Gruß

Susanne


Ich suche Familienmitglieder:

Grothe die aus Werder/Mark Kr. Ruppin stammen

Feul die aus der Umgebung von Wittstock kommen

Parsiegla und Mimietz aus Schlesien--> Pawelau, Klenowe, Conradau, Honig, Tscheschen Neumittelwalde